60018股票網

炒股秘籍——底部啟動的三大特征,抄底必備(附副圖抄底指标) 抄底指标

發布時間:2019-08-12 13:05 來源:股民之學堂點擊 :
原文标題:炒股秘籍——底部啟動的三大特征,抄底必備(附副圖抄底指标)
原文發布時間:2019-01-08 12:01:20
原文作者:股民之學堂。

近日A股連日反彈,市場對于底部的渴望之情在與日俱增,可是,市場底不是由任何人說了算的,而是整個市場合力形成的。也可以說,即使政策底、估值底出現後,但市場底卻不見得會馬上出現,具體如何甄别見底信号,就需要用到技術面分析了。

底部啟漲的三大特征

1,存在時間或者空間上的底部。

時間上,價格跌到某個平台企穩,長期跌不穿,形成底部共識,那麼市場會逐步認可這個底部。

空間上,多次跌到某個價位,然後多次在支撐位反彈,形成V形底,W底,弧形底,三重底,也能讓市場認可這個底部。

炒股秘籍——底部啟動的三大特征,抄底必備(附副圖抄底指标)

2,存在主力資金抄底的迹象。

伴随信号:放量終止殺跌,放量底部反包,震蕩中的連續放量陽線

炒股秘籍——底部啟動的三大特征,抄底必備(附副圖抄底指标)

有能力抄底并拉擡價格的不是散戶,是主力。主力有肉吃,散戶才能跟上吃肉。司機沒上車,提前上車也隻能幹等。你要是搶了司機的位子,他還會告訴你上錯了車,給你騙下去。

3,存在突破、拉升迹象,股性趨于活躍。

伴随信号:底部量價齊升、底部平台突破、底部漲停、底部階梯形态等形态,還包括快速反彈不給上車機會等特殊走勢。

炒股秘籍——底部啟動的三大特征,抄底必備(附副圖抄底指标)

這點不是必要的,但卻是能提高賺錢效率的方法,很多票底部調整2-4個月,潛伏肯定是沒錯的,但是潛伏過早,肯定要陪着主力一起洗盤,一起坐過山車,行情折磨人,心态容易壞,搞不好被洗出來,而且也耽誤了其他的賺錢機會。在信号出現之後介入賺錢效率更高。

注意事項:

1.對于一個正在構築的形态,投資者往往很難區分到底會發展為反轉形态還是持續形态。因為構築形态的過程在通常情況下就是股價處于整理過程,從趨勢的角度看,屬于無趨勢狀态。對于無趨勢的股票,我們應以觀望為主,而不是主觀臆斷。憑主觀猜測股價演變方向是很容易犯錯誤的。

2.分析形态的時候,在尚未獲得确認之前,隻能以疑似形态處理,即以預防為主,不采取任何操作。隻有當突破重要趨勢線的時候,才是我們采取行動的時候。在某些情況下,股價的形态是可以演變的。

2、反轉形态向上突破時,伴随的成交量越大可靠性就越強

成交量往往在重大阻力位被突破的時候起到關鍵性作用,表示大多數投資者的看法正在發生變化。向上的形态突破需要參考成交量的因素,而下降時則無需參考成交量的因素。換言之,向上的突破必須有成交量的驗證才是可靠的;而向下突破時,隻要價格形成破位,即可宣告成立,成交量隻是輔助研判破位反抽概率的。若放量向下破位,反抽的概率較小。

3、形态的規模越大,反轉形成時市場的波動空間就越大

形态規模的大小是由價格波動的幅度和時間長短共同決定的。構築形态的時間越長、幅度越大,則規模越大;反之,構築形态的時間越短、幅度越小,則規模越小。

抄底主圖指标公式:

VAR2:=REF(LOW,1);

VAR3:=SMA(ABS(LOW-VAR2),13,1)/SMA(MAX(LOW-VAR2,0),13,1)*100;

VAR4:=EMA(IF(CLOSE*1.2,VAR3*13,VAR3/13),13);

VAR5:=LLV(LOW,34);

VAR6:=HHV(VAR4,34);

VAR7:=IF(LLV(LOW,55),1,0);

VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;

VAR9:=EMA(CLOSE,5);

VAR10:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(-10);

VAR11:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*(-1);

VAR12:=EMA(CLOSE,5)*(-1);

STICKLINE(VAR8>REF(VAR8,1),0,VAR8,6,1),COLOR10FFFF,LINETHICK3;

備錢:IF(VAR8>REF(VAR8,1),0,VAR8),COLOR0FFFFF;

STICKLINE(VAR11>REF(VAR11,1),0,VAR11,6,1),COLORFFF810;

界:0,COLORFFFFFF,LINETHICK1;

XL1:=MA(LOW,2)*0.96;

XL2:=MA(LOW,26)*0.85;

XL3:=REF(XL1,1)

STICKLINE(XL3,0,VAR8*3,8,0),COLORRED;

啟動:IF(XL3,0,VAR8*3),COLORRED;

VA:=(2*C+H+L)/4;

VB:=LLV(L,5);

VC:=HHV(H,5);

紅線上穿買:EMA((VA-VB)/(VC-VB)*27,5),COLORRED;

紅線下穿賣:EMA(紅線上穿買,3),COLORFFFF00;

散戶:= EMA(((2*CLOSE+HIGH+LOW)/4-LLV(LOW,5))/(HHV(HIGH,4)-LLV(LOW,5))*100,4);

莊家:= EMA(0.667*REF(散戶,1)+0.333*散戶,2);

DRAWTEXT(CROSS(散戶,莊家) AND 散戶<30,5,'低進'),COLOR00FF00;

DRAWTEXT(CROSS(散戶,莊家) AND 散戶<30,7,'●'),COLORFFFFFF;

DRAWTEXT(CROSS(莊家,散戶) AND 散戶>70,18,'高出'),COLOR00FF00;

DRAWTEXT(CROSS(莊家,散戶) AND 散戶>70,21,'●'),COLOR00FF00;

極品底:IF((MA(C,5)-C)/C>0.04 AND (MA(C,10)-MA(C,5))/MA(C,5)>0.04,23,0),LINETHICK2,COLORFF00FF;

DRAWICON(極品底=23,23,1),LINETHICK2,COLORFFFFFF;

RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

X:=LLV(J,2)=LLV(J,8);

DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J<19,3,'低進'),COLORFFFF00;

DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J<19,7,'▲'),COLORRED;

DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J<19,6,'▲'),COLORRED;

DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J<19,5,'↑'),COLORRED;

QVAR1A:=((HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21)))*(100)-10;

QVAR1B:=((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21)))*(100);

QVAR1C:=SMA(QVAR1B,13,8);

QVAR1D:=SMA(QVAR1A,21,8);

機會來臨:=SMA(QVAR1C,13,8),COLORRED;

炒股絕對是一門技術活,不懂技術分析的人最終必定是虧損累累,抄底更是需謹慎,抄底需配合量能和當前熱點題材來精選個股,祝大家成功!


正文完,原文标題:炒股秘籍——底部啟動的三大特征,抄底必備(附副圖抄底指标)
原文發布時間:2019-01-08 12:01:20
原文作者:股民之學堂。

抄底指标
猜你喜歡
延伸閱讀: